Autor Thema: Falsche Hardware ??  (Gelesen 10733 mal)

Offline henry

  • Full Member
  • ***
  • Beiträge: 290
Falsche Hardware ??
« am: Februar 16, 2005, 10:58:13 Vormittag »
Hallo EASYer,

in meinem Netzwerk steckt das MFD auf einem MFD-CP4 Modul.
Diese Modul findet sich nicht in der Software (5.11pro).
Bei Übertragung des Programmes erscheint eine
"Kommunikationsfeler" - Meldung.

Hab ich nun verkehrte Hardware eingekauft ?? ???

Gruss.....Heinrich

Offline henry

  • Full Member
  • ***
  • Beiträge: 290
Re: Falsche Hardware ??
« Antwort #1 am: Februar 16, 2005, 11:05:53 Vormittag »

P.S.

Wofür ist denn dieses CPU-Modul ?? (MFD-CP4)

Offline RAU-UV

  • Jr. Member
  • **
  • Beiträge: 42
  • Test it!
Re: Falsche Hardware ??
« Antwort #2 am: Februar 16, 2005, 11:32:38 Vormittag »
MFD-CP4 ist eine Stromversorgung /Kopplung. Das CP4 Modul kann nicht ohne Easy betrieben werden und ist Easysoft-Technisch nicht vorhanden.

Es ist keine CPU und braucht/bekommt auch keine Software. Es kann nicht mit der Easysoft angesprochen werden. Willst du ein MFD mit CPU (mit Masken) brauchst du eine MFD-CP8.

Das CP4 dient nur zur Anzeige des Displays einer 800er, 700er oder 500er. Es können auch nur die Tasten verwendet werden, welche normalerweise in der Easy vorhanden sind. CP4 dient ausschliesslich dazu die Easy 800, 700 oder 500 Anzeige auf eine MFD-Display zu bringen.

Ich hoffe ich konnte helfen.
Gruss Stefan
« Letzte Änderung: Februar 16, 2005, 11:36:26 Vormittag von RAU-UV »

Offline henry

  • Full Member
  • ***
  • Beiträge: 290
Re: Falsche Hardware ??
« Antwort #3 am: Februar 16, 2005, 13:22:27 Nachmittag »
Jep...konntest du....viel'n Dank
....ein guter Tag....wieder dazu gelernt !  ;D

Gruss......Heinrich